Me marca error en la libreria libfive.a

Re: Me marca error en la libreria libfive.a

Postby benjiben143 » Sun Jun 24, 2012 5:04 pm

Dario , buenos dias

te o mande me faltaba la ultima d....

lo mande a los dos correos


,,, checando el error de harbour

reconstrui de vuelta el harbour en otra carpeta y me sigui marcando el error con la de fivelinux la libreria libfive.a

lo que hize fue copiar las libreria de fivelinux que reconstruyo Antonio Linares en la carpeta que estan actualizada a la version de ubunto 12.04 y con eso ya pudo linkiar y ejecutar los ejemplos.

Al parecer son las libreria de fivelinux que ocupan actualizarse ala vesion de ubunto 12.04


saludos
Benjamin Casarrubias Moreno
Cd. Obregon, Sonora, Mexico
chino72vale@hotmail.com
Fivewin 16.05, Harbour 3.2, xharbour 1.2.1, Fivelinux, visual estudio 2013
benjiben143
 
Posts: 113
Joined: Wed Mar 11, 2009 7:32 pm
Location: Obregon, Sonora, Mexico

Previous

Return to FiveLinux / FiveDroid (Android)

Who is online

Users browsing this forum: No registered users and 1 guest