Important question to Antonio about Harbour and WM 6.x

Re: Important question to Antonio about Harbour and WM 6.x

Postby dutch » Wed Feb 15, 2012 7:59 pm

Dear Antonio,

Is the latest version of FWPPC & HBCE compatible with Windows CE 5 or CE6 now?

Regards,
Dutch
Regards,
Dutch

FWH 17.11 / xHarbour Simplex 1.2.3 / BCC7 / Pelles C
FWPPC 10.02/Harbour for PPC (FTDN)
(Thailand)
User avatar
dutch
 
Posts: 1194
Joined: Fri Oct 07, 2005 5:56 pm
Location: Thailand

Re: Important question to Antonio about Harbour and WM 6.x

Postby Antonio Linares » Wed Feb 15, 2012 9:40 pm

Dutch,

Yes, using that hbvm.lib :-)
regards, saludos

Antonio Linares
www.fivetechsoft.com
User avatar
Antonio Linares
Site Admin
 
Posts: 35262
Joined: Thu Oct 06, 2005 5:47 pm
Location: Spain

Previous

Return to FiveWin for Pocket PC

Who is online

Users browsing this forum: No registered users and 1 guest